Posts by Beachboy

    Mal so in blaue geschossen:


    1.) Kann der Router 2,4 und 5 GHz WLAN? Der Kemper kann nur 2,4 GHz. Es könnte nun sein, das wenn die SSID für beide Netze gleich sind, er vergeblich versucht sich mit der 5 GHz SSID zu verbinden. Hier würde ich mal versuchen 5 GHz am Router auszuschalten oder unterschiedliche SSIDs zu nutzen.


    2.) Vergibt der Router die IP-Adressen und gibt es ggf. auch feste IP-Adressen die sich mit DHCP überlappen? Spricht doppelt genutzte IPs, die zu einem Adresskonflikt führen?


    3.) Router, Kemper und Pad stehen im gleichen Raum? Empfangsprobleme?


    4.) Software überall UpToDate: Router, Pad, Kemper?


    5.) Energiesparfunktion am Pad für WLAN und der Kemper App prüfen!?

    Ja, ist normal bei der Rackversion, nur der Gain-Regler hat meines Wissens LEDs. Beim Toaster sind die unteren Regler alle mit LEDs bestückt und beim Stage nur der Gain- und Master-Regler.

    Meines Wissens nach ist das leider nicht geplant. Ich bin auch alles andere als ein Apple Fan. Habe nun aber extra hierfür mein Android Pad verkauft und mir ein einfaches Apple iPad gekauft (ein Apple iPad 10,2", Wi-Fi, 64 GB, 9. Generation). Das funktioniert auf jeden Fall soweit mal prima.

    Dann erscheint "Browse Input Preset".

    Du hast halt die Möglichkeit die im Input-Bereich gemachten Einstellungen, als Presets, angepasst für unterschiedliche Gitarren abzuspeichern. Aber mehr als die dort im Input-Bereich vorhanden Regler gibt es nicht, . Vielleicht gab es früher sogar Werksseitig mal Presets mit unterschiedlichen Anpassungen, auf meinem Stage ist es aber ebenfalls leer.


    Hast Du mal einen Blick in dieses Video geworfen? -> Kemper Profiler Tutorial - Input Section - german - YouTube


    Und zudem würde ich mal prüfen, ob nicht doch irgendwo in der Signalkette etwas ist, was dir mehr Gain ins Setup bringt (Effekte, Amp Sektion etc.).

    Das Problem ist gelöst! Auf meinen WLAN-AP ist die Funktion "Nur 802.11ax/ac /n-Stationen zulassen" aktiv. Dadurch können ältere Clients, einschließlich 802.11a / b / g, keine Verbindung mehr herstellen. Wenn ich diese Option deaktiviere funktioniert der Verbindungsaufbau, IP-Adresse wird zugewiesen und der Signalpegel angezeigt.


    Dir nochmals herzlichen für Deine Hilfe und Mühe! :thumbup:


    LG Kay

    Ja, da kommt dann "Connected to SSID". Das bedeutet für mich, er versucht sich zu verbinden. Ein "You are connected to" erscheint dann aber nicht mehr.


    Leider ist mein iPad gestern nicht mehr eingetroffen, das kommt erst nächste Woche. Ich werde das dann nochmal in Angriff wenn es da ist.


    Dir erstmal herzlichen Dank, das Du dich sogar zu Weihnachten darum kümmerst! :thumbup:


    Ich wünsche Dir jetzt aber erstmal entspannte Weihnachtstage mit nicht so viel Forum! :);)


    LG Kay

    Moin Burkhard,


    herzlichen Dank für Deine Info! :thumbup: Ich habe die Daten nun von Hand eingetragen und auch wieder das 2,4 GHz Netz aktiviert. 5 GHz wird nicht unterstützt, oder? Im Display kommt dann "Connected to SSID" und etwas später nur noch "SSID". Augenscheinlich scheint aber noch keine Verbindung aufgebaut zu werden, es wird auch keine IP-Adresse per DHCP gezogen. Gibt es noch andere Dinge die man hier wissen sollen, Kennwortverschlüsselung WPA x oder ähnlich? :/


    LG Kay

    Moin Moin,


    leider ist es mir nicht möglich den Stage in mein WLAN einzubinden, da dieses augenscheinlich nur über WPS funktioniert. Gibt es noch die Möglichkeit die SSID und Key-Phrase von Hand einzugeben? Alternativ könnte ich die Einbindung auch über die Zyxel Nebula Cloud in Form der MAC-basierte Authentifizierung einrichten, aber dafür bräuchte ich zumindest die Netzwerk MAC-Adresse des Stage... kann ich diese irgendwo ablesen?


    (Und nein, das ist kein uralter WLAN-AP, sondern ein Business-AP bei den aus Sicherheitsgründungen kein WPS integriert ist.)


    Zudem wünsche ich euch allen ein rockiges & lautes Weihnachtsfest! :)


    LG Kay

    Um den Kemper aber komplett auf den Auslieferungszustand zu bringen, gibt es noch ne andere Tastenkombination.

    Das wurde hier mal beschrieben -> KLICK. Vielleicht findet sich hier aber noch jemand mit einer anderen/besseren Idee. Nach diesen Vorgang ist der KPA wie frisch ausgeliefert. Ansonsten wäre es nur noch denkbar das der verbaute Quarz ausschließlich bei Dir defekt ist, sonst würde ja ne ganze Charge von KPA's Probleme mit der Uhr haben. Andererseits würden das auch eine Menge User gar nicht merken, da sie die Uhr ev. gar nicht nutzen so wie ich.

    Vielleicht kommt bei Dir noch der von Yoda Guitar angesprochene Punkt 3 zum tragen. Vielleicht mal ein Backup machen und das Rack auf Werkeinstellungen zurücksetzen. Uhr stellen und mal 1-2 Stunden beobachten, bevor Du das Backup zurückschreibst.


    Habe mal auf meinen Stage geschaut. Ich nutze sie zwar nie, aber die Uhrzeit passt hier auch noch nach Monaten.

    Bei mir ist es auch ein PolyTune 3 (in groß). Den kann man auch sehr gut aus größerer Entfernung ablesen ohne das man direkt vor der Remote/Stage stehen muss. Das ließe sich wohl so mit dem Kemper auch gar nicht umsetzen (Display).

    Ich kenne das quasi von den Tronical Tuning Systemen, die ich auf verschiedenen Gitarren nachgerüstet habe. Nutze ich immer noch auf allen meinen Les Pauls. Ich kann nicht verstehen, dass sich das System nicht durchgesetzt hat.

    Das ist "eigentlich" von der Idee ganz cool gewesen, ich hatte das ebenfalls mal testweise auf einer Gitarre. Aber, zum einen gab es wohl im Laufe der Zeit viele Ausfälle der einzelnen Tuner. So das Gibson wohl beschlossen hat diese nicht weiter zu verbauen. Es gab ja Zeiten (so um 2015-16 !? herum) wo es kaum noch ne Gibson ohne so ein Teil zu kaufen gab. Diese ganzen Ersatzlieferungen haben Tronical wohl schon sehr zugesetzt. Und die neuen Tronical Powertuner, die sich wohl nur über ein Handy bedienen ließen (!?), waren quasi am Markt vorbei entwickelt. Welcher Musiker zuckt auf der Bühne sein Handy nur die Gitarre zu umzustimmen und gibt dafür noch 900 $ aus!?


    Wer sich eine Gitarre kauft, erwartet doch eine min. 100 jährige Nutzungsdauer ohne Defekte bei zunehmender Klangqualität. Das wird mit so einem elektronischen Tuner (inkl. Akku mit begrenzter Lebensdauer) nicht mal 5 Jahre problemlos halten. So ähnlich ist es ja auch mit einer Variax, so viel Hightech in einer Gitarre findet von daher doch eher wenig Zuspruch und somit auch nur eine kleine Fangemeinde.

    so wie man es nach dem Neuaufziehen macht.

    Ok, das hatte ich mir ja auch schon so gedacht, die Meisten hier haben ja auch nicht zum ersten mal eine Gitarre in der Hand. Ist zwar blöd, das Du diese nun nochmal hin & her schicken musst, aber die Fender AM Pro ist schon ein echt schönes Instrument. Ich hoffe mal das Du die dann Tip-Top zurück bekommst und Du dann zumindest ordentlich Spaß damit hast. ;)